PHP
Use our wrapper library for PHP.

Install

Click to download the files or install via composer (recommended)
1
composer require "cbox/flashy @dev"
Copied!
We suggest to use composer to make sure the library is up-to-date.

Requirements

    PHP >= 5.4
    Flashy API key
Last modified 2yr ago
Copy link